Бергон интернет и телевизия

Официален форум
Дата и час: 01 Юни 2020 19:07

Часовете са според зоната UTC + 2 часа [ DST ]


Правила на форума





Напиши нова тема Отговори на тема  [ 12 мнения ] 
Автор Съобщение
 Заглавие: PCI слотове
МнениеПубликувано на: 02 Сеп 2007 22:13 
Offline
Дебнещ
Аватар

Регистриран на: 29 Дек 2006 20:49
Мнения: 86
Години: 29

Местоположение: У кУлибатА бе баТе
Благодарил: 8 пъти
Получил благодарност: 0 пъти
Днес ми се наложи да сложа още 1 лан карта и дъното не иска да я отчете се едно няма нищо поставено в слота пробвах и на другите обаче пак неще и с други лан карти и пак неще. Дъното е Asrock K8nf6g

_________________
[url=http://www.topcars.bg/uploads/tinymce/tret/2009_Volkswagen_Golf_VI_spy_shots_003.jpg[/img]http://www.topcars.bg/uploads/tinymce/tret/2009_Volkswagen_Golf_VI_spy_shots_003.jpg[/img[/url]


Върнете се в началото
 Профил  
 
 Заглавие:
МнениеПубликувано на: 03 Сеп 2007 01:59 
Offline
Заинтересован
Аватар

Регистриран на: 30 Юни 2006 10:20
Мнения: 283
Благодарил: 7 пъти
Получил благодарност: 1 пъти
Oт къде си сигурен че не я отчита? Видя ли в Device Manager дали я няма. Инсталирай драйвери. Пробвай само тази новата лан карта. може сама да тръгне.


Върнете се в началото
 Профил  
 
 Заглавие:
МнениеПубликувано на: 03 Сеп 2007 03:19 
Offline
Дебнещ
Аватар

Регистриран на: 29 Дек 2006 20:49
Мнения: 86
Години: 29

Местоположение: У кУлибатА бе баТе
Благодарил: 8 пъти
Получил благодарност: 0 пъти
soru za latinicata awe 4ovek i windows preinstalnax i biosa fla6nah i draivarite kolko p1ti gi preinstalvah i nqma u nqma tes slotove ne6tat da bacat te sa samo 2 i dvata ne bacat :boo:

_________________
[url=http://www.topcars.bg/uploads/tinymce/tret/2009_Volkswagen_Golf_VI_spy_shots_003.jpg[/img]http://www.topcars.bg/uploads/tinymce/tret/2009_Volkswagen_Golf_VI_spy_shots_003.jpg[/img[/url]


Върнете се в началото
 Профил  
 
 Заглавие:
МнениеПубликувано на: 03 Сеп 2007 09:45 
Offline
Заинтересован
Аватар

Регистриран на: 30 Юни 2006 10:20
Мнения: 283
Благодарил: 7 пъти
Получил благодарност: 1 пъти
Е ами не знам значи трябва да си смениш дъното. Вземи си за 10-20 лева има дъна за сокет 370.


Върнете се в началото
 Профил  
 
 Заглавие:
МнениеПубликувано на: 03 Сеп 2007 18:13 
Offline
Дебнещ
Аватар

Регистриран на: 29 Дек 2006 20:49
Мнения: 86
Години: 29

Местоположение: У кУлибатА бе баТе
Благодарил: 8 пъти
Получил благодарност: 0 пъти
Мойто е на 2 месеца оба4е немога да си намеря гаранцията :loving:


Върнете се в началото
 Профил  
 
 Заглавие:
МнениеПубликувано на: 03 Сеп 2007 18:23 
Offline
Почетен потребител
Аватар

Регистриран на: 10 Окт 2004 20:21
Мнения: 2224
Години: 29

Местоположение: В кенефа с лаптопа, докато ми умалеят краката.
Благодарил: 4 пъти
Получил благодарност: 6 пъти
yoou написа:
Е ами не знам значи трябва да си смениш дъното. Вземи си за 10-20 лева има дъна за сокет 370.
Неговото дъно е с.754 следователно cpu-то му е AMD...
И защо трябва слотовете да са му повредени че да не му отчита ланката?

_________________
PC:CPU:Athlon64 X2 4600+F3@3.0Ghz|MB:GA-MA770-DS3|Cooler:Thermalright Ultra-120A|Memory:2x1GB@860mhz|HDD:250GB Hitachi|VGA:Sapphire HD3850 512mb|PSU:Fortron 450W


Да черпим от живота мечти, да даваме на мeчтите живот.(Мария Склодовска-Кюри)
Do not go where the path may lead; go instead where there is no path and leave a trail.


Върнете се в началото
 Профил  
 
 Заглавие:
МнениеПубликувано на: 03 Сеп 2007 19:34 
Offline
Заинтересован
Аватар

Регистриран на: 23 Фев 2004 21:03
Мнения: 283
Благодарил: 1 пъти
Получил благодарност: 1 пъти
Няколко LAN карти не искат да тръгнат на нито един слот на дъното?

_________________
Bergon.net


Върнете се в началото
 Профил  
 
 Заглавие:
МнениеПубликувано на: 03 Сеп 2007 20:35 
При мене също го има тоя проблем просто като я сложа ми излиза в контролния панел там за прежовите връзки но като рестартна я няма и неще са появява на сички слотове съм пробвал същата работа


Върнете се в началото
  
 
 Заглавие:
МнениеПубликувано на: 04 Сеп 2007 02:55 
Offline
Дебнещ
Аватар

Регистриран на: 29 Дек 2006 20:49
Мнения: 86
Години: 29

Местоположение: У кУлибатА бе баТе
Благодарил: 8 пъти
Получил благодарност: 0 пъти
да обаче при мене нищо не бачка имах 1 звукова карта чисто нова и тя не иска, а пък вградената я забраних от биоса предварително и пак неще

_________________
[url=http://www.topcars.bg/uploads/tinymce/tret/2009_Volkswagen_Golf_VI_spy_shots_003.jpg[/img]http://www.topcars.bg/uploads/tinymce/tret/2009_Volkswagen_Golf_VI_spy_shots_003.jpg[/img[/url]


Върнете се в началото
 Профил  
 
 Заглавие:
МнениеПубликувано на: 04 Сеп 2007 10:25 
Offline
Заинтересован
Аватар

Регистриран на: 23 Фев 2004 21:03
Мнения: 283
Благодарил: 1 пъти
Получил благодарност: 1 пъти
RESET на BIOS-a?

_________________
Bergon.net


Върнете се в началото
 Профил  
 
 Заглавие:
МнениеПубликувано на: 04 Сеп 2007 17:48 
Offline
Не мога да се спра
Аватар

Регистриран на: 23 Ное 2004 16:16
Мнения: 1136
Години: 52

Местоположение: Добрич - България
Благодарил: 0 пъти
Получил благодарност: 4 пъти
Той даже го е флашнал.
Заради един мрежов адаптер и PCI слотове.
Ако не се отчита като сложена тая карта има ли нещо друго по тия слотове и работи ли то?
Като слагаш картата откъде и пущаш драйверите? От дискетка, диск или Уинските вградени? Ако е Виста не зная.
Все пак трябва да се разбере работят ли тия портове или са забранени.

_________________
Изображение
Изображение

Конституция на РБ.
Чл. 36.
(1) Изучаването и ползването на българския език е право и задължение на българските граждани.


Върнете се в началото
 Профил  
 
 Заглавие:
МнениеПубликувано на: 05 Сеп 2007 00:35 
Offline
Дебнещ
Аватар

Регистриран на: 29 Дек 2006 20:49
Мнения: 86
Години: 29

Местоположение: У кУлибатА бе баТе
Благодарил: 8 пъти
Получил благодарност: 0 пъти
Намерех гаранцията и ми дадаха ново дъно казаха ми 4е нещо са било прецакало и ся сичко си е ОК

LOCK

_________________
[url=http://www.topcars.bg/uploads/tinymce/tret/2009_Volkswagen_Golf_VI_spy_shots_003.jpg[/img]http://www.topcars.bg/uploads/tinymce/tret/2009_Volkswagen_Golf_VI_spy_shots_003.jpg[/img[/url]


Върнете се в началото
 Профил  
 
Покажи мненията от миналия:  Сортирай по  
Напиши нова тема Отговори на тема  [ 12 мнения ] 

Часовете са според зоната UTC + 2 часа [ DST ]


Кой е на линия

Потребители разглеждащи този форум: 0 регистрирани и 0 госта


Вие не можете да пускате нови теми
Вие не можете да отговаряте на теми
Вие не можете да променяте собственото си мнение
Вие не можете да изтривате собствените си мнения
Вие не можете да прикачвате файл

Търсене:
Иди на:  
cron
POWERED_BY
Преведено от: SEO блог на Йоан Арнаудов